Error code: 13 / The SN (Serial number) type is not corresponding

Symptom
After clicking on "Activate Button" in License Management Tool, an error code message "The SN type is not corresponding. (Error code:12)" will pop up.
當在序號管理工具按下"啟用"按鈕之後卻跳出錯誤訊息視窗顯示"試用版序號在正式序號啟用後即會失效. (錯誤代碼:13)"。


Cause
Users are not allowed to activate trial licenses in NUUO systems with existing official licenses.
試用版序號無法與正式版序號並存。

Solution
1. Try another PC without official licenses to activate the trial licenses.
1. 請嘗試在另ㄧ台沒有啟用過正式版序號的電腦啟用試用版序號。

2. Transfer your official licenses first then activate trail licenses.
2. 當欲嘗試啟用試用版序號之前,請先將正式版序號轉移。

3. If you have already transferred official license and still have error code 13, kindly provide the license numbers and your PC MAC address to eHelpdesk.
3. 如果在當你已轉移了正式版序號後仍舊遇到錯誤代碼13時,請連同序號以及電腦的MAC透過eHelpdesk一併提供給我們確認。
Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.