Error code: 13 / The SN (Serial number) type is not corresponding

Symptom
After clicking on "Activate Button" in License Management Tool, an error code message as below will pop up.


Cause
Users are not allowed to activate trial licenses in NUUO systems with existing official licenses.

Solution
1. Try another PC without official licenses to activate the trial licenses.

2. Transfer your official licenses first then activate trail licenses.

3. If you have already transferred official license and still have error code 13, kindly provide the license numbers and your PC MAC address to eHelpdesk.
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